Menu Zamknij

Pliki do pobrania

Data publikacjiLinki do pobrania plikuOpis
01.10.2014FileFormatConvertersPakiet zgodności formatu plików Pakietu Microsoft Office dla programów Word, Excel, PowerPoint

W przypadku posiadania starszej wersji Excel niż 2007 należy pobrać i zainstalować pakiet zgodności formatu plików. Do pobrania ze strony Microsoft.
20.11.2019P_2019_v_5_798_C
dla Microsoft Excel
Mały pomocnik FEAD podprogram 2019 dla 798 pozycji, aktualny.
Wersja C – dla posiadaczy jednej partycji (tylko jednego dysku „C”)
Konieczne jest zezwolenie na uruchomienie makr.
Sposób prowadzenia ewidencji: lista dystrybucyjna.
Arkusz w formacie Excel 2007. W przypadku posiadania starszej niż 2007 wersji MS Office należy zainstalować pakiet zgodności formatu plików (patrz powyżej)
W przypadku nowszych wersji Office nie ma potrzeby instalacji pakietu zgodności.
Proszę używać wyłącznie w środowisku MS Excel, Niestety oprogramowania LibreOffice i OpenOffice błędnie interpretują niektóre użyte formuły i wywołują błędy,
20.11.2019P_2018_v_5_798_D
dla Microsoft Excel
Mały pomocnik FEAD podprogram 2019 dla 798 pozycji, aktualny.
Wersja D – dla posiadaczy dwóch partycji (dwóch lub więcej  dysków „C, D itd”)
Konieczne jest zezwolenie na uruchomienie makr.
Sposób prowadzenia ewidencji: lista dystrybucyjna.
Arkusz w formacie Excel 2007. W przypadku posiadania starszej niż 2007 wersji MS Office należy zainstalować pakiet zgodności formatu plików (patrz powyżej)
W przypadku nowszych wersji Office nie ma potrzeby instalacji pakietu zgodności.
Proszę używać wyłącznie w środowisku MS Excel, Niestety oprogramowania LibreOffice i OpenOffice błędnie interpretują niektóre użyte formuły i wywołują błędy,
20.11.2019P_2018_v_5_3000_D
dla Microsoft Excel
Mały pomocnik FEAD podprogram 2019 dla 3000 pozycji, aktualny.
Wersja D – dla posiadaczy dwóch partycji (dwóch lub więcej  dysków „C, D itd”)
Konieczne jest zezwolenie na uruchomienie makr.
Sposób prowadzenia ewidencji: lista dystrybucyjna.
Arkusz w formacie Excel 2007. W przypadku posiadania starszej niż 2007 wersji MS Office należy zainstalować pakiet zgodności formatu plików (patrz powyżej)
W przypadku nowszych wersji Office nie ma potrzeby instalacji pakietu zgodności.
Proszę używać wyłącznie w środowisku MS Excel, Niestety oprogramowania LibreOffice i OpenOffice błędnie interpretują niektóre użyte formuły i wywołują błędy,